Multiple PHP4/5 vulnerabilities


Code audit of the PHP discovered more than 20 vulnerabilities in PHP4 and PHP5.

Most of them were reported by third parties and fixed before publication of this advisory. However, several vulnerabilities are still present in the latest PHP version. Multiple PHP4/5 vulnerabilities - Xatrix Security

Linked by shanmuga Tuesday, 2nd May 2006 7:30AM